Volkswagen

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Volkswagen Lupo ) Lupo 1.0, kontrolka ciśnienia oleju, auto gaśnie



 
postów na stronie: 10 20 50
   Forum VOLKSWAGEN Forum Strona Główna -> ( Volkswagen Lupo ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
psychoderyna

Czytelnik



Dołączył: 07 Lut 2018
Posty: 3
Skąd jesteś (miejscowość / region): Tresna
Posiadane auto: LUPO 1.0
Piwa: 0/3
Wysłany: Sro 07 Lut 2018, 10:59
Temat postu:

Lupo 1.0, kontrolka ciśnienia oleju, auto gaśnie


Witam,
Postaram się streścić i opisać wszystko dokładnie.
Jak by się komuś nie chciało czytać całości a chciałby pomóc to podkreślone jest ważne.

Samochód:
- bezyna 1.0, r2001 (w gazie) i jest użytkowany głównie na dojazd do pracy ok. 4km.
- akumulator nowy ok miesiąc ma Centra 450Ah.

Usterka:
Samochód odpala normalnie, po przejechaniu ok 400m, zapala się:
- kontrolka ciśnienia oleju
- kontrolka płynu chłodzącego
słuchać kilka razu piknięcie i samochód gaśnie. To samo dzieje się po kolejnych kilkuset metrach.
Również na postoju po odpaleniu samochodu chodzi ok 1 min. na wolnych obrotach i ponownie świecą sie kontrolki, słychać pikanie i auto gaśnie. Wszystko działo się dziś przy temperaturze -10 stopni.


Dodam tylko że jakiś czas temu, auto po dodaniu mocno gazu tak jakby się przydusiło (jakby za mało powietrza dostało albo lewe powietrze) i nagle zaczęło się zbierać.

Chciałbym aby ktoś znający się w temacie potrafił określić co może być przyczyną zanim pomyślę o mechaniku. Z google wyczytałem że przyczyną może być:
- padł czujnik ciśnienia,
- padła pompa oleju
- zatkana odma
- przytarte panewki.


Czytałem też gdzieś, że odma moze nie puszczać oleju na silnik i czujnik odcina zapłon bo mysli ze brakuje oleju.

Olej juz sprawdziłem, jest ok. Na korku jakiegoś nalotu nie mam (kawa z mlekiem). Gaz wyłączyłem aby wykluczyć problemy przy przełączaniu się na gaz.
Ponadto chciałbym wiedzieć czemu auto gaśnie. Czy w tych samochodzie automatycznie jest odcinany zapłon przy. np problemach z czujnikiem lub pompom aby nie zatrzeć silnika czy może być wina zatkanej odmy czy jeszcze coś innego.
Nadmieniam, że nie bardzo znam sie na mechanice pojazdów i nie bedę tu niczego chciał naprawiać ale chciałbym wiedzieć co moze wywoływać problem i na co moge się szykować, bo do pracy muszę jakoś dojeżdżać. Samo auto zamierzałem i tak zmienić przed kolejną zimą.
Z góry diękuję za jakąkolwiek pomoc.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum VOLKSWAGEN Forum Strona Główna -> ( Volkswagen Lupo ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Volkswagen Lupo »

Opinie o samochodach Volkswagen Lupo - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Volkswagen Lupo ) Porady, problemy techniczne


Volkswagen

Multivan

35 999

2005r.

340 000 km

wielkopolskie

Volkswagen

Touran

13 900

2005r.

164 000 km

małopolskie

Volkswagen

Polo

42 900

2017r.

17 000 km

pomorskie

Volkswagen

Up!

27 900

2016r.

37 013 km

dolnośląskie

Volkswagen

Polo

19 900

2011r.

104 050 km

śląskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Forum VW Polo Squad   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System