Volkswagen

ogłoszeniaceny używanychwiadomościdealerzyforumczęścioponyfelgiksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Volkswagen Polo ) Awaria układu smarowania Polo 1.4 99'



 
postów na stronie: 10 20 50
   Forum VOLKSWAGEN Forum Strona Główna -> ( Volkswagen Polo ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brutus

Czytelnik
Czytelnik


Dołączył: 21 Gru 2009
Posty: 2
Skąd jesteś (miejscowość / region): Grójec
Posiadane auto: Volkswagen Polo 6N2 1,4 MPI 99'
Piwa: 0/0
Wysłany: Pon 21 Gru 2009, 08:20
Temat postu:

Awaria układu smarowania Polo 1.4 99'


Rano, mróz -14 st. Wyjechałem z garażu moim polo 1.4 99', wszystko było OK, a gdy dodałem gazu - 3 piknięcia i kontrolka smarowania miga. Po ponownym uruchomieniu i kolejnym i kolejnym problem się powtarzał. Sprawdziłem odmę czy nie zamarzła, ale nie, olej jest. Po dojechaniu do pracy (4 km) silnik delikatnie się rozgrzał, ale zaczął trochę charchotać (coś jakby na 3 garach pracował), a za rurą wydechową na sniegu sadze Shocked , i ogólnie rura wydechowa w sadzach Shocked . Nie wiem teraz czy wracać nim do domu, czy nie. Jeżeli ktoś wie na ten temat coś to proszę o pomoc.
Powrót do góry
mackobetaka

Debiutant
Debiutant


Dołączył: 12 Lis 2009
Posty: 11
Skąd jesteś (miejscowość / region): Chełmno
Posiadane auto: vw POLO 1.4 16V 2000r
Piwa: 0/0
Wysłany: Sob 26 Gru 2009, 21:26
Temat postu:

Re: ( Volkswagen Polo ) Awaria układu smarowania Polo 1.4 99'


miałem podobny problem z kontrolka oleju . zmieniłem olej czujnik oleju i wszystko gra. ale sprawdz cisnienie oleju, co z tego ze olej jest na bagnecie ale cisnienia pompa olejowa nie ma. najprawdopodobniej to jest przyczyna na 99%
Powrót do góry
brutus

Czytelnik
Czytelnik


Dołączył: 21 Gru 2009
Posty: 2
Skąd jesteś (miejscowość / region): Grójec
Posiadane auto: Volkswagen Polo 6N2 1,4 MPI 99'
Piwa: 0/0
Wysłany: Nie 27 Gru 2009, 13:06
Temat postu:

Re: ( Volkswagen Polo ) Awaria układu smarowania Polo 1.4 99'


Po wizycie u mechanika okazało się, że to tylko odma zamarzła. Wystarczy zdjąć wąż odmy z obudowy filtra powietrza, a następnie odkręcić nieduży zbiornik plastikowy połączony z drugim końcem węża odmy. Zbiornik ten znajduje się za silnikiem i jest dość trudno dostępny (najlepiej z kanału). Następnie cały syf z danego zbiorniczka wydłubać np. małym śrubokrętem, przepłukać benzyną extrakcyjną i wąż odmy też. Uwaga, zbiornik plastikowy jest nie rozbieralny, więc można go dodatkowo przedmuchać sprężonym powietrzem. Taka operacja jest polecana po okresach dużej wilgotności (np. po jesieni). U mnie pomogło zobaczymy jak będzie dalej. Razz
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum VOLKSWAGEN Forum Strona Główna -> ( Volkswagen Polo ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Volkswagen Polo »

Opinie o samochodach Volkswagen Polo - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Volkswagen Polo ) Porady, problemy techniczne


Volkswagen

Passat

10 600

2001r.

277 000 km

kujawsko-pomorskie

Volkswagen

Polo

12 400

2003r.

69 540 km

zachodniopomorskie

Volkswagen

Golf

54 000

2011r.

32 000 km

zachodniopomorskie

Volkswagen

Golf

57 000

2012r.

23 000 km

zachodniopomorskie

Volkswagen

Polo

12 400

2003r.

78 000 km

kujawsko-pomorskie





Powered by phpBB © 2001, 2006 phpBB Group

bezpłatne ogłoszenia motoryzacyjne

Partnerskie fora dyskusyjne: Forum VW Polo Squad   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2014 Created by idealneT and OM System