Volkswagen

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Volkswagen Lupo ) Tylny spryskiwacz nie działa płyn pod fotelem kierowcy.



 
postów na stronie: 10 20 50
   Forum VOLKSWAGEN Forum Strona Główna -> ( Volkswagen Lupo ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szoszn

Czytelnik



Dołączył: 25 Lut 2010
Posty: 1
Skąd jesteś (miejscowość / region): Głuszyca
Posiadane auto: Lupo 1.0
Piwa: 0/0
Wysłany: Czw 25 Lut 2010, 12:30
Temat postu:

Tylny spryskiwacz nie działa płyn pod fotelem kierowcy.


Witam
Problem jest następujący - w Lupo 1.0 zbiera się płyn do spryskiwaczy pod lewym fotelem (kierowcy)! Problemem jest pewnie uszkodzony przewód spryskiwacza tylnej szyby. Pytanie i jak usunąć tę usterkę, płyn wydobywa się wprost spod wykładziny pod fotelem kierowcy? Wiem ze zawsze problem stanowi rozkręcanie plastików w samochodzie zawsze można coś złamać a zwłaszcza w WV. Wydaje mi się ze nie obejdzie się bez "zerwania" wykładziny w samochodzie?! Jak to zrobić? Z góry dziękuje!
Powrót do góry
Sajmon84

Dyskutant



Dołączył: 19 Mar 2009
Posty: 68
Skąd jesteś (miejscowość / region): ...
Posiadane auto: VW Lupo 1,4 Tdi 2002r
Piwa: 0/1
Wysłany: Czw 11 Mar 2010, 09:07
Temat postu:

...


Najprawdopodobniej wystarczy wymienić przewód doprowadzający płyn do tylnej wycieraczki. Ja zacząłbym od tego
Pozdrawiam
Powrót do góry
ukffun

Debiutant



Dołączył: 13 Cze 2009
Posty: 28
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: Seat Arosa 1.4 TDI
Piwa: 0/0
Wysłany: Wto 20 Kwi 2010, 11:47
Temat postu:

Re: ( Volkswagen Lupo ) Tylny spryskiwacz nie działa płyn pod fotelem kierowcy.


musisz zdjąć plastikową osłonę nad progiem. jest tam wężyk i klika przewodów... u mnie w arosie "puściła" złączka na wężu tylko że w okolicy tylnego nadkola. prawdopodobnie u ciebie też ten sam objaw tylko pod progiem.
_________________
Seat Arosa 1.4 TDI 2002
Powrót do góry
gadu-gadu
Wyświetl posty z ostatnich:   
   Forum VOLKSWAGEN Forum Strona Główna -> ( Volkswagen Lupo ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Volkswagen Lupo »

Opinie o samochodach Volkswagen Lupo - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Volkswagen Lupo ) Porady, problemy techniczne


Volkswagen

Tiguan

63 800

2013r.

63 000 km

śląskie

Volkswagen

Up!

25 900

2014r.

99 802 km

łódzkie

Volkswagen

Polo

29 800

2012r.

92 000 km

śląskie

Volkswagen

Polo

40 800

2014r.

6 000 km

śląskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Forum VW Polo Squad   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2017 Created by idealneT and OM System